Author Topic: es compatible con el digi002  (Read 3056 times)

0 Members and 1 Guest are viewing this topic.

erwin rios

  • Guest
es compatible con el digi002
« on: August 12, 2008, 18:49 »
Enviado por erwin rios el 12. de agosto de 2008 18:49:02:

quiero saber si es compatible con el digi 002 y cuales son los requerimientos minimos en lap top ram y procesador
gracias

Pablo Moreno Montes

  • Guest
Re: es compatible con el digi002
« Reply #1 on: August 16, 2008, 15:27 »
Enviado por Pablo Moreno Montes el 16. de agosto de 2008 15:27:31:
en respuesta a es compatible con el digi002 enviado por erwin rios el 12. de agosto de 2008 18:49:02:

Hola Erwin:
Perdona por la tardanza en contestar, he estado liado con la gira.
Te reconiendo bajarte la demo y probar si te funciona, yo por mi parte estoy tratando de localizar una digi002 y chequear su funcionaniento con SATlive, si lo consigo te lo comunico.
Un saludo.

erwin rios

  • Guest
Re: es compatible con el digi002
« Reply #2 on: August 20, 2008, 06:28 »
Enviado por erwin rios el 20. de agosto de 2008 06:28:53:
en respuesta a Re: es compatible con el digi002 enviado por Pablo Moreno Montes el 16. de agosto de 2008 15:27:31:

HOLA PUES BAJE LA VERSION DEMO PERO AUN NO LOGRO QUE LA RECONOSCA PERO QUIERO ESPERAR A VER SI SE PUEDE INSTALAR EN MAC LO MALO ES QUE EL PROGRAMA DE CROSSOVER CUESTA 65 DLLS Y YA SE ME HACE MUY CARO SI COMPRO EL SAT LIVE PERO ESPERO QUE RESUELVAN ESE PROBLEMA Y ASI LO INTENTO CON MI MACBOOK PRO
SI SABES ALGO TE LO AGRADESCO